Al encenderlo no sale nada en la pantalla.

Tema en 'Averías y Problemas Técnicos' iniciado por Pozo, 4 Jun 2015.

  1. Pozo

    Pozo New Member

    Registrado:
    10 Ene 2014
    Mensajes:
    15
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Jaen
    Buenas, a nuestra asociación le dieron 2 ordenadores, los probamos y funcionaban bien, pero al apagarlos y cambiarlos a donde los queríamos poner ya no funcionaban, encendían pero en el monitor no salía nada, probamos con otro monitor y seguía igual, probé a cambiarle la fuente y tampoco, a uno le cambie también la gráfica y emitía un pitido largo y 3 cortos, que después de mirar aquí en el foro he visto que los pitidos son error de la gráfica, ya no sé que hacer ni el porque pasa eso.
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. byzeta

    byzeta Member

    Registrado:
    7 Ene 2015
    Mensajes:
    47
    Me Gusta recibidos:
    16
    Puntos:
    8
    Ubicación:
    Huelva
    Yo no sé mucho del tema pero ¿has probado a probar los componentes que crees defectuosos en otro ordenar que funcione?
     
  3. Menta

    Menta Experta en Accesorios PC, Moviles y Tablets Miembro del equipo Asesoramiento Oficial

    Registrado:
    11 Feb 2013
    Mensajes:
    9.966
    Me Gusta recibidos:
    4.450
    Puntos:
    2.113
    Ubicación:
    España
    Revisa que estés conectando el monitor directamente a la gráfica y no a la placa, es un error muy común.

    Si conectas el monitor a la placa y el ordenador tiene gráfica dedicada, no veréis nada.
     

Compartir esta página