2 Reinicios sin mas...

Tema en 'Averías y Problemas Técnicos' iniciado por ikkiscout, 28 Nov 2014.

  1. ikkiscout

    ikkiscout Active Member

    Registrado:
    19 Sep 2013
    Mensajes:
    279
    Me Gusta recibidos:
    38
    Puntos:
    28
    Ubicación:
    España
    Vereis, el pc lleva llendo mal desde hace un tiempo pero parece que se habia calmado un poco, aunque sigo sin poder jugar al Battlefield 4 por ejemplo.

    Aqui teneis un tema que hice hace poco: http://forohardware.com/showthread....ontaneo-dependiendo-del-juego-es-insoportable


    Bueno pues bien, hoy he iniciado el pc y me puse a tocar la guitarra y de repente vi que la pantalla se puso en negro y se reinicio, luego me puse con el pc iba a jugar al LOL pero se reinicio otra vez, ahora lo he vuelto a encender, por ahora nada, pero todavia no ha llegado al tiempo de antes.

    ¿Que puede ser?
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    El primer post se quedó pendiente de hacer pruebas de disco e instalar win en otra partición. ¿Lo hiciste?

    Enviado desde algún sitio con Patatalk
     
  3. alvaro10

    alvaro10 Usuario .::VIP::.

    Registrado:
    4 May 2014
    Mensajes:
    2.853
    Me Gusta recibidos:
    1.204
    Puntos:
    113
    Ubicación:
    Ciudad del Betis
    Mira temperaturas también, los apagados repentinos y el que no rinda al 100% cuando se le da caña puede ser problema de temperatura.

    También, mira los procesos, lo mismo hay algo ahí que hace trabajar constantemente al pc (tipo antivirus o no se..)

    Pasale el crystaldiskinfo al disco duro, por si viniera de ahí.. no se, hay que empezar por descartar cosas e intentar averiguar de donde viene el problema.
     
  4. ikkiscout

    ikkiscout Active Member

    Registrado:
    19 Sep 2013
    Mensajes:
    279
    Me Gusta recibidos:
    38
    Puntos:
    28
    Ubicación:
    España
    Parece que fueron esporadicos, se me reinicio por 3 vez 1 o 2 mins despues de escribir esto, encendi el pc y lo arranque con Windows 10 (antes usaba 8.1, que lo tengo en otra particion) y no se ha vuelto a reiniciar con niguno de los 2, ahora estoy con el 8.1 bien.

    Y el lagg, es igual en los 2.
     

Compartir esta página