Ofertas Interesantes Guía: Que comprobar si el PC montado no arranca o no se ve - Página 2
FORO   TIENDA RECOMENDADA   ELEGIR PC  

User Tag List

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 19 de 19
  1. #11
    Junior Member
    Fecha de ingreso
    29 ago, 16
    Ubicación
    Valencia
    Mensajes
    8
    Veces que agradecio
    0
    Agradecimientos recibidos: 1

    Predeterminado Guía: Que comprobar si el PC montado no arranca o no se ve

    Equipo montado, cableado en orden, esta noche toca encender el botón por primera vez.

    Ya os contaré !!


    Edito para no llenar esto de hilos.

    El Pc arrancó a la primera, entré en la bios y todo correcto, salvo que sólo me reconoce 8gb de las 16 que tiene, mañana compruebo la ram y las pruebo en ranuras distintas.

    Saludos.


    Última edición por Speedermin; 17/09/2016 a las 01:37

  2. Estos usuarios dieron las gracias a Speedermin por este post. ¿Y tu? (Usa el botón "Gracias" si te te ayuda o te gusta lo que lees)


  3. Ofertas solo hoy y con poco stock en:


    Ofertas GearBest Hoy Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy


  4. #12
    Junior Member
    Fecha de ingreso
    29 nov, 16
    Ubicación
    Bruselas
    Mensajes
    5
    Veces que agradecio
    0
    Agradecimientos recibidos: 1

    Predeterminado

    Hola y feliz Navidad a todos!

    Acabo de terminar de montar mi primer PC y la pantalla se me queda en negro, "sin señal".

    El ordenador se enciende junto con el LED de encendido de la parte delantera (Nox Hummer ZS). El disipador conectado a la placa base y los dos ventiladores de la tarjeta gráfica (gtx 1060) también se encienden. La conexión con el monitor la hago mediante el conector DVI de la gráfica.

    He probado a comprobar/ajustar todas las conexiones, cambiar la RAM de ranura y a desconectar la gráfica y conectar el monitor mediante VGA a la placa base. Todos los demás consejos del post parece que tampoco funcionan. Es fustrante porque se enciende todo menos el monitor...

    ¿Algún consejo de como poder seguir?

    Muchas gracias de antemano.

    Saludos.

  5. #13
    Administrador
    Asesor PC a medida
    Presupuestos/configuraciones
    Invita a Smarty a tomar algo
    Avatar de Smarty
    Fecha de ingreso
    30 dic, 12
    Mensajes
    7,727
    Veces que agradecio
    1,911
    Agradecimientos recibidos: 3,245

    Predeterminado

    Cita Iniciado por pardo Ver mensaje
    Hola y feliz Navidad a todos!

    Acabo de terminar de montar mi primer PC y la pantalla se me queda en negro, "sin señal".

    El ordenador se enciende junto con el LED de encendido de la parte delantera (Nox Hummer ZS). El disipador conectado a la placa base y los dos ventiladores de la tarjeta gráfica (gtx 1060) también se encienden. La conexión con el monitor la hago mediante el conector DVI de la gráfica.

    He probado a comprobar/ajustar todas las conexiones, cambiar la RAM de ranura y a desconectar la gráfica y conectar el monitor mediante VGA a la placa base. Todos los demás consejos del post parece que tampoco funcionan. Es fustrante porque se enciende todo menos el monitor...

    ¿Algún consejo de como poder seguir?

    Muchas gracias de antemano.

    Saludos.

    Podrías enviarnos algunas fotos de la placa base, o bien un vídeo. En cualquier caso intenta que pasarnos imágenes iluminadas y desde varios angulos, cuantas más mejor.

    Intenta apretar todo bien, en ocasiones es algo que está flojo, podría pasar con cualquier cosa floja o alguno de los cables que alimentan la placa base.

    ¿Has comprobado la alimentación de la CPU? Intenta apretarlos bien, es común dejárselos flojos.

    Un saludo
    Guía escoger componentes de PC // Entra aquí // Guía fácil, Consejos montar un PC // Segunda mano


    Lista de los últimos PCs Creados y Recomendados


    *
    ¿Tienes prisa? Haz una consulta privada profesional: (Las consultas privadas son solo para compras por Amazon) pídeme aquí un PC montado o una lista equilibrada para montar un PC a medida.

    >> Si te gusta nuestro trabajo, puedes invitarnos a un cafetito para que sigamos trabajando a tope <<

  6. #14
    Junior Member
    Fecha de ingreso
    29 nov, 16
    Ubicación
    Bruselas
    Mensajes
    5
    Veces que agradecio
    0
    Agradecimientos recibidos: 1

    Predeterminado

    Gracias por la rápida respuesta, aquí van algunas fotos:


    https://drive.google.com/open?id=0B3...Uw2RGNiSEN2NFU


    https://drive.google.com/open?id=0B3...VRzWlRlRGw3QUU


    https://drive.google.com/open?id=0B3...jgyVFp4U2ktUDg

    ¿Alguna foto más que pueda añadir algo nuevo?

    He vuelto a apretar todo lo más fuerte que he podido y nada. Lo único que se me ocurre es que la pantalla tiene ya unos añitos y pueda ser por algo de eso, pero no se...

  7. #15
    Administrador
    Asesor PC a medida
    Presupuestos/configuraciones
    Invita a Smarty a tomar algo
    Avatar de Smarty
    Fecha de ingreso
    30 dic, 12
    Mensajes
    7,727
    Veces que agradecio
    1,911
    Agradecimientos recibidos: 3,245

    Predeterminado

    Voy a mirar las fotos, mientras tanto si pudieras probar en otra pantalla (tal vez en la tele del salón). Incluso prueba quitando la tarjeta gráfica y usando la gráfica integradas si es que tu PC tiene.

    Veo las fotos y vuelvo en unos minutos.
    Guía escoger componentes de PC // Entra aquí // Guía fácil, Consejos montar un PC // Segunda mano


    Lista de los últimos PCs Creados y Recomendados


    *
    ¿Tienes prisa? Haz una consulta privada profesional: (Las consultas privadas son solo para compras por Amazon) pídeme aquí un PC montado o una lista equilibrada para montar un PC a medida.

    >> Si te gusta nuestro trabajo, puedes invitarnos a un cafetito para que sigamos trabajando a tope <<

  8. #16
    Administrador
    Asesor PC a medida
    Presupuestos/configuraciones
    Invita a Smarty a tomar algo
    Avatar de Smarty
    Fecha de ingreso
    30 dic, 12
    Mensajes
    7,727
    Veces que agradecio
    1,911
    Agradecimientos recibidos: 3,245

    Predeterminado

    No veo que hayas enchufado el conector de 4+4 pin (o 4pin ) de la placa. Tampoco veo el conector desde las 3 fotos, ¿Es posible que te hayas olvidado de conectarlo?

    Si no sabes cual te digo, pásame el modelo de tu placa base y te mando una foto con la ubicación en la placa de ese conector.
    Actualizo:

    Guía escoger componentes de PC // Entra aquí // Guía fácil, Consejos montar un PC // Segunda mano


    Lista de los últimos PCs Creados y Recomendados


    *
    ¿Tienes prisa? Haz una consulta privada profesional: (Las consultas privadas son solo para compras por Amazon) pídeme aquí un PC montado o una lista equilibrada para montar un PC a medida.

    >> Si te gusta nuestro trabajo, puedes invitarnos a un cafetito para que sigamos trabajando a tope <<

  9. #17
    Junior Member
    Fecha de ingreso
    29 nov, 16
    Ubicación
    Bruselas
    Mensajes
    5
    Veces que agradecio
    0
    Agradecimientos recibidos: 1

    Predeterminado

    El modelo de placa es Gigabyte H110M-S2HP.

    A ver si me puedes decir cual es ese conector y miro a ver si esta conectado o no.

    Gracias de nuevo.

  10. #18
    Administrador
    Asesor PC a medida
    Presupuestos/configuraciones
    Invita a Smarty a tomar algo
    Avatar de Smarty
    Fecha de ingreso
    30 dic, 12
    Mensajes
    7,727
    Veces que agradecio
    1,911
    Agradecimientos recibidos: 3,245

    Predeterminado

    El conector es parecido al que te pongo aquí en rojo:

    Guía escoger componentes de PC // Entra aquí // Guía fácil, Consejos montar un PC // Segunda mano


    Lista de los últimos PCs Creados y Recomendados


    *
    ¿Tienes prisa? Haz una consulta privada profesional: (Las consultas privadas son solo para compras por Amazon) pídeme aquí un PC montado o una lista equilibrada para montar un PC a medida.

    >> Si te gusta nuestro trabajo, puedes invitarnos a un cafetito para que sigamos trabajando a tope <<

  11. #19
    Junior Member
    Fecha de ingreso
    29 nov, 16
    Ubicación
    Bruselas
    Mensajes
    5
    Veces que agradecio
    0
    Agradecimientos recibidos: 1

    Predeterminado

    Sí que estaba conectado, pero por algún motivo no funcionaba algo.

    Ya esta solucionado. Como buen informático, he recurrido al "truco del informático": reinstalarlo todo. 'Et voila' ya arranca.

    No se que me dejaría atrás al montarlo la primera vez...

    Muchas gracias por la ayuda y por haber respondido tan rápido.

    Saludos.

  12. Estos usuarios dieron las gracias a pardo por este post. ¿Y tu? (Usa el botón "Gracias" si te te ayuda o te gusta lo que lees)


Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




FORO ULTIMOS MENSAJES