Inicio Últimos Temas Consulta con Asesor PCs Destacados Chollos 2ª Mano PC Gamer PC Edición PC Barato/Apu PC Todoterreno

Placa Madre Estropeada?

Buenas a todos. Acabo de limpiar mi pc y de aplicar pasta térmica. Fui sumamente cuidadoso, de hecho me tardé 8 horas en terminar. Vi muchos videos tutoriales y fui sumamente cuidadoso con todos los implementos. Usé guantes, limpiador de conectores. Etc
No tengo ninguna otra placa madre para probar con una diferente. Me gustaría que me ayudaran con los síntomas porque no los conozco:

Asumo q es la placa base porque al encender el pc no se enciende ni el teclado ni el mouse. Pero si me reconoce cuando conecto un disco duro extraíble (el disco duro se enciende).
Otro detalle es que en mi placa madre se enciende la luz verde de alimentación y tambien la roja de Memory Ok (es Asus).

Si mi placa de verdad se a estropeado debería encender de todas formas? Asi como me enciende a mi?

Solo tengo una duda con uno de los cables que he conectado a la placa (tomé fotos de todas las conexiones antes de proceder y solo desconecté dos cables). Me entra la duda con un cable que tiene dos cabezas. Una dice TKG y la otra dice TUV. (Es un cable que va conectado muy cerca del procesador). Tengo conectada TUV porque así sale en una de las fotos que tomé. Pero no se alcanza a ver las letras en la foto por eso me entra la duda.
Incluso apreté el botón de La luz led de MEMORY OK e hiso la carga de paquetes para las ram (lo leí por ahi).

Entonces no entiendo. Si mi placa esta de verdad estropeada. Como es que enciende y realiza el proceso del memory ok?

Muchas gracias de antemano
 
Última edición:
Cuando limpias una computadora, usas una botella de aire bajo compresion, y nada mas. No es necesario. Quitaste el disipador del CPU? Por que? No es necesario. No es necesario jamas limpiar las conexiones de los cables. Quizas despues de 20 anos con una computadora antigua.



Asegurate de que todas las conexiones del "front panel" son correctas.
 
Última edición:

rct

Venerado .::VIP::.
Amigo Del Foro .:VIP:.
Cuando limpias una computadora, usas una botella de aire bajo compresion, y nada mas. No es necesario. Quitaste el disipador del CPU? Por que? No es necesario. No es necesario jamas limpiar las conexiones de los cables. Quizas despues de 20 anos con una computadora antigua.

Has hecho algo bastante tonto, y ahora estas pagando por tu error.

Asegurate de que todas las conexiones del "front panel" son correctas.
Hola

Me vas a perdonar pero no puedes entrar aqui y empezar a soltar todas esas "perlas" por la boca y mas aun sin saber de lo que hablas, asi lo unico que consigues es meter miedo al menos entendido

Digo que no sabes de lo que hablas por que es evidente....

Buenas a todos. Acabo de limpiar mi pc y de aplicar pasta térmica. Fui sumamente cuidadoso, ............
Dime [MENTION=10135]Herschel R Pavlovovich[/MENTION] como aplicas tu la pasta termica sin quitar el disipador??

Hacer algo tonto es entrar a postear para decir tal barbaridad

[MENTION=10221]Delirio Sugarme[/MENTION]

Asegurate de que todos los cables estan bien conectados hasta el fondo, si tienes tarjeta grafica dedicada recuerda que debes conectar el monitor a ella y no a la placa base ( si se que es muy obvio pero a veces con los nervios es comun equivocarse)

Quita sopla y vuelve a poner las ram
 
Gracias [MENTION=1946]rct[/MENTION] , ya hice lo que tu dices. Ayer, después de que no cargaba los driver, revisé todas las conexiones, acomodé las ram, incluso abrí el procesador y la tarjeta de video, y estaba todo en orden, no encontré nada suelto ni fuera de su sitio. Es extraño, porque la placa base sigue encendiendo y al menos funciona el memory ram, no hay ningún problema eléctrico, al parecer no carga los driver, ninguno. Realmente no entiendo, lo hice todo bien, incluso tengo un soplador de aire comprimido y siempre lo aplico con cuidado.
Un amigo me recomendo resetear la placa a fábrica (cambiando el soquet de 1-2 a 2-3 y luego a 1-2 de nuevo-obviamente con el pc desconectado) pero me da miedo que al encender nuevamente no reconozca el teclado y no pueda configurar la bios nuevamente. U,u no se que hacer

Gracias por tu preocupación
 

rct

Venerado .::VIP::.
Amigo Del Foro .:VIP:.
No te preocupes , reseteala , no tiene por que ir mal , es mas lo unico que se hace con ello es cargar unos valores por defecto

conectaste el monitor a la grafica??
 

rct

Venerado .::VIP::.
Amigo Del Foro .:VIP:.
...............
Quote borrado a peticion del autor

Muy bien machote , vuelve a esos foros tanta gloria lleves como paz dejas , Salao

Yo , desde hace años , muchos,muchos muchos, suelo cambiar la pasta termica de todos mis equipos como una vez al año ,aunque no lo creas pierde sus propiedades incluso se la cambio a las tarjetas graficas y me consta que por aqui lo hace mas de uno

Otra cosa es que si vives en un pais donde la temperatura ambiente es fresca o fria no lo notes

No me voy a extender mas contigo creo que no merece la pena pero te voy a pedir una ultima cosa antes de que te marches a esos foros ,aqui en españa ( no se si eres de aqui , aunque lo dudo) llamarle a alguien subnormal es una falta de respeto muy grande hacia las personas que puedan tener problemas mentales asi que te pido por favor que te retractes de tu comentario
 
Última edición:
No te preocupes , reseteala , no tiene por que ir mal , es mas lo unico que se hace con ello es cargar unos valores por defecto

conectaste el monitor a la grafica??
Hola. No quiero resetearla porque hasta ahora no me detecta ni teclado ni mouse. Como si no les llegara electricidad. Si la reseteo temo no poder configurarla sin teclado.
Otras perdonas me tecomendaron desconectar todos los periféricos. Asi que los conecté uno por uno e iba probando. Nada. Ningun problema. Ningun sonido diferente. Simplemente no carga los driver y el disco duro tampoco pareciera trabajar, apenas hace un sonido cuando lo enciendo y luego nada. Lo curioso es que la corriente parece funcionar bien. Andan todos los fan. El del proesador tambien. No se que pueda ser.

Placa ASUS P8875-M LE
Fuente SENTEY serie BRP 460
 

rct

Venerado .::VIP::.
Amigo Del Foro .:VIP:.
Pero windows te carga??

que clase de teclado y raton usas ps2 o usb
 
Hola

Me vas a perdonar pero no puedes entrar aqui y empezar a soltar todas esas "perlas" por la boca y mas aun sin saber de lo que hablas, asi lo unico que consigues es meter miedo al menos entendido

Digo que no sabes de lo que hablas por que es evidente....



Dime [MENTION=10135]Herschel R Pavlovovich[/MENTION] como aplicas tu la pasta termica sin quitar el disipador??

Hacer algo tonto es entrar a postear para decir tal barbaridad

[MENTION=10221]Delirio Sugarme[/MENTION]

Asegurate de que todos los cables estan bien conectados hasta el fondo, si tienes tarjeta grafica dedicada recuerda que debes conectar el monitor a ella y no a la placa base ( si se que es muy obvio pero a veces con los nervios es comun equivocarse)

Quita sopla y vuelve a poner las ram
Muchachos lo siento mucho. Todo era cosa de empujar la ram con mas fuerza =P
Siento una combinación de verguenza y alegría. Verguenza por haberlos molestado con un detalle tan nimio como este. Y alegría por haber recuperado mi pc. El problema es que resetié la bios. Y ahora debo actualizar toooodo. Jeje. Al menos estoy feliz =D
 

rct

Venerado .::VIP::.
Amigo Del Foro .:VIP:.
No te preocupes

Lo importante es que se solucionara ,di por hecho que las RAM estaban bien ,no comentaste nada ,

Ahora a disfrutarlo
 
Esta web usa cookies y participa en el Programa de Afiliados de Amazon EU, un programa de publicidad para afiliados diseñado para ofrecer a sitios web un modo de obtener comisiones por publicidad, publicitando e incluyendo enlaces a Amazon.es
Arriba