Ofertas Interesantes Instalar Windows en modo Uefi - Página 9
FORO   TIENDA RECOMENDADA   ELEGIR PC  

User Tag List

Página 9 de 9 PrimerPrimer ... 789
Resultados 81 al 85 de 85
  1. #81
    Senior Member Avatar de rct
    Fecha de ingreso
    25 feb, 14
    Ubicación
    Toletvm
    Mensajes
    1,858
    Veces que agradecio
    448
    Agradecimientos recibidos: 845

    Predeterminado

    Muy bien ,me alegro que todo saliera bien

    Al hacer la copia de seguridad hay un pequeño error que te dice algo así como que no hay espacio suficiente.....es eso??


    I5 4670 - ASUS H87 PRO - GTX 660 - 16 GB RAM CL7 - TX3 EVO - SSD 840 EVO - ARTIC F12 X4- ZALMAN R1- CORSAIR RM750X


  2. The Following 2 Users Say Thank You to rct For This Useful Post:


  3. Ofertas solo hoy y con poco stock en:


    Ofertas GearBest Hoy Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy


  4. #82
    Junior Member
    Fecha de ingreso
    04 dic, 15
    Ubicación
    jerez de la frontera
    Mensajes
    17
    Veces que agradecio
    7
    Agradecimientos recibidos: 4

    Predeterminado

    Cita Iniciado por rct Ver mensaje
    Muy bien ,me alegro que todo saliera bien

    Al hacer la copia de seguridad hay un pequeño error que te dice algo así como que no hay espacio suficiente.....es eso??
    Me dice que el disco está protegido. Son DVD regrabables que nunca he usado, por tanto vacíos

    Gracias!

  5. #83
    Junior Member
    Fecha de ingreso
    04 dic, 15
    Ubicación
    jerez de la frontera
    Mensajes
    17
    Veces que agradecio
    7
    Agradecimientos recibidos: 4

    Predeterminado

    Cita Iniciado por rct Ver mensaje
    Hola ,prueba a apretar la tecla "suprimir" en lugar de f2
    Pues yo tengo el mismo problema perro creo q es q el teclado es operativo cuando ya está en Windows y no cuando se ve la imagen de la placa base. Q puedo hacer?

    Gracias!

  6. #84
    Junior Member
    Fecha de ingreso
    10 ago, 15
    Ubicación
    Alicante
    Mensajes
    2
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    Amigo rct...GRACIAS !!
    Mi Equipo: SO Windows 10 Pro, Intel Core i7-3770K, Asus P8Z68-V Pro/Gen 3 UEFI, 16GB Ram, disco SSD Samsung (Sistema), disco 3TB (Datos)
    Hace unos días me puse a restaurar W10 porque el equipo no iba fino, y no se me ocurre otra que elimimar todas las particiones del SSD (Sistema) Se instaló windows pero no me aparecía ninguna opción de arranque uefi y el Windows boot manager como arranque no aparecía....el equipo lentísimo, con reinicios extraños, una sóla partición en el ssd....un desastre ! y encontré el tuto que has puesto....Todo ha salido punto por punto y te lo agradezco un montón.
    Un par de cosas : dices de poner los discos en ahci y sólo me aparece en la bios el disco ssd que está en ahci pero el hhd no me aparece, y otra cosa...dices que aún se puede acelerar el arranque desde la bios....me das alguna pista de qué parámetros modificar?
    Gracias y Saludos !

  7. #85
    Senior Member Avatar de rct
    Fecha de ingreso
    25 feb, 14
    Ubicación
    Toletvm
    Mensajes
    1,858
    Veces que agradecio
    448
    Agradecimientos recibidos: 845

    Predeterminado

    Hola a ambos ,

    Perdon por no contestar antes , entre que no tengo mucho tiempo y que las ultimas veces no me he dado cuenta de que se habia posteado no he contestado a tiempo....

    Cita Iniciado por xongoku Ver mensaje
    Pues yo tengo el mismo problema perro creo q es q el teclado es operativo cuando ya está en Windows y no cuando se ve la imagen de la placa base. Q puedo hacer?

    Gracias!
    Xongoku

    En tu Bios tendras opciones para activar o desactivar ( parece ser que lo tienes desactivado ) la iniciacion de usb y ps2 al arranque en bios o no , si lo activas podras usar el teclado o raton

    Cita Iniciado por Xim0 Ver mensaje
    Amigo rct...GRACIAS !!
    Mi Equipo: SO Windows 10 Pro, Intel Core i7-3770K, Asus P8Z68-V Pro/Gen 3 UEFI, 16GB Ram, disco SSD Samsung (Sistema), disco 3TB (Datos)
    Hace unos días me puse a restaurar W10 porque el equipo no iba fino, y no se me ocurre otra que elimimar todas las particiones del SSD (Sistema) Se instaló windows pero no me aparecía ninguna opción de arranque uefi y el Windows boot manager como arranque no aparecía....el equipo lentísimo, con reinicios extraños, una sóla partición en el ssd....un desastre ! y encontré el tuto que has puesto....Todo ha salido punto por punto y te lo agradezco un montón.
    Un par de cosas : dices de poner los discos en ahci y sólo me aparece en la bios el disco ssd que está en ahci pero el hhd no me aparece, y otra cosa...dices que aún se puede acelerar el arranque desde la bios....me das alguna pista de qué parámetros modificar?
    Gracias y Saludos !

    Xim0

    Los discos hay que ponerlos en modo AHCI y es eso un modo , no se muy bien a que te refieres con que solo te aparece el ssd , el disco de 3 tb de datos es funcional cuando estas en windows??

    Respecto a tu otra pregunta casi vale la respuesta que le di al compi Xongoku , te explico :

    Si activas la iniciaciacion de usb o ps2 tendras diferentes tiempos de arranque de manera que contra menos cosas tenga que iniciar menos tardadra en arrancar el sistema , pero ojo no te lies a desactivar cosas sin leer primero

    Leete el manual de la placa ( la tuya si es asus lo explicara muy bien ) y ya decides que activar y que no , en mi caso tengo activado la iniciacion Parcial de usb ( solo carga los usb si no han sido desconectados ) y desactivado la iniciacion de ps2 ( no los uso .....)

    Tambien puedes jugar con el tiempo de espera en el que puedes entrar a la Bios , normalmente por defecto en Asus ( por lo menos en la mia ) viene 3 segundos para que puedas apretar la tecla que te lleve al Setup , si lo cambias por 1 ahorras 2 .......Como apunte yo lo tengo en 0 y te da tiempo de sobra

    Un saludo RCT
    I5 4670 - ASUS H87 PRO - GTX 660 - 16 GB RAM CL7 - TX3 EVO - SSD 840 EVO - ARTIC F12 X4- ZALMAN R1- CORSAIR RM750X


Página 9 de 9 PrimerPrimer ... 789

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




FORO ULTIMOS MENSAJES