Tienda recomendada de componentes de PC Mi pc se congela
FORO   TIENDA RECOMENDADA   ELEGIR PC  

User Tag List

Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 31
  1. #1
    Junior Member
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Toledo
    Mensajes
    15
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado Mi pc se congela

    Hola buenas a todos
    Mi pc en cuanto le das un poco de caña se congela y solo deja reiniciar de botonazo. He probado cambiar la ram y dejar solo un modulo etc y nada.También añadir que esta utilizando un sistema operativo de 32 bts y el procesador es de 64. Formatearia pc y pondria un sistema de 64 bits pero me da miedo que en medio de la instalación se bloqueara. Que puedo hacer?¿¿ Gracias a todos



  2. Ofertas solo hoy y con poco stock en:


    Ofertas GearBest Hoy Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy


  3. #2
    Senior Member Avatar de sergi79
    Fecha de ingreso
    07 feb, 15
    Ubicación
    Tenerife
    Mensajes
    594
    Veces que agradecio
    89
    Agradecimientos recibidos: 139

    Predeterminado

    Aunque normalmente ser apagaría o reiniciaría, has comprobado cómo va de temperaturas.

    Prueba a mirarlo encendido sin hacer nada y cuando le das caña.



    Enviado desde mi Aquaris E5 mediante Tapatalk
    I5-4690K - Gigabyte Gtx 970G1 - 16 gb Kingston HiperX - C-Master G750M - Asus Z97k - Ssd 240Gb Kingston Hiperx 3K + Seagate 1Tb - Xpredator X3 - Hyper Tx3 Evo

  4. #3
    Senior Member Avatar de natasho
    Fecha de ingreso
    22 mar, 15
    Ubicación
    Uruguay
    Mensajes
    343
    Veces que agradecio
    124
    Agradecimientos recibidos: 65

    Predeterminado

    Un procesador de 64 bits no necesita un SO de 64 bits para ir bien.

    Solo se me ocurren que puedan ser 3 cosas:

    Temepraturas.
    Poca ram.
    Disco duro dañado.
    fx6300 stock - 2x4gb hypex fury 1866mhz - 600w 80plus xigmatek tauro modular - his r7 360 - blue caviar 1t

  5. #4
    Junior Member
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Toledo
    Mensajes
    15
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    Cita Iniciado por natasho Ver mensaje
    Un procesador de 64 bits no necesita un SO de 64 bits para ir bien.

    Solo se me ocurren que puedan ser 3 cosas:

    Temepraturas.
    Poca ram.
    Disco duro dañado.
    Vale el problema esque ya no me deja casi ni encender. Ram tiene 4 GB, he limpiado el disipador y sigue igual

  6. #5
    Senior Member Avatar de natasho
    Fecha de ingreso
    22 mar, 15
    Ubicación
    Uruguay
    Mensajes
    343
    Veces que agradecio
    124
    Agradecimientos recibidos: 65

    Predeterminado

    Pos ahora te toca revisar temperaturas. Es muy fácil.

    Descarga el speecy: http://filehippo.com/download_speccy...e1182a40f592f/
    fx6300 stock - 2x4gb hypex fury 1866mhz - 600w 80plus xigmatek tauro modular - his r7 360 - blue caviar 1t

  7. #6
    Junior Member
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Toledo
    Mensajes
    15
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    Cita Iniciado por natasho Ver mensaje
    Pos ahora te toca revisar temperaturas. Es muy fácil.

    Descarga el speecy: http://filehippo.com/download_speccy...e1182a40f592f/
    Gracias amigo el problema es que no me deja casi encender pero intentare hacerlo un saludo!!!

  8. #7
    Junior Member
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Toledo
    Mensajes
    15
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    Oye amigo te escribo dando los datos que me daba tu prograna
    Windows 10 Pro 32-bit
    CPU
    AMD Phenom II X6 1050T 84 °C
    Thuban 45nm Tecnología
    RAM
    2,00GB único-Canal DDR3 @ 669MHz (9-9-9-24)
    Placa base
    ASUSTeK Computer INC. M4N68T-M-V2 (AM3) 33 °C
    Gráfica
    PHILIPS FTV (1920x1080@60Hz)
    1024MBNVIDIA GeForce GT 220 (ASUStek Computer Inc) 44 °C
    Almacenamiento
    931GB Seagate ST1000DL 002-9TT153 SCSI Disk Device (SATA) 32 °C
    931GB TOSHIBA External USB 3.0 USB Device (USB (SATA)) 26 °C
    Unidades ópticas
    TSSTcorp CDDVDW SH-222AB SCSI CdRom Device
    Audio
    NVIDIA Virtual Audio Device (Wave Extensible) (WDM)

  9. #8
    Senior Member Avatar de sergi79
    Fecha de ingreso
    07 feb, 15
    Ubicación
    Tenerife
    Mensajes
    594
    Veces que agradecio
    89
    Agradecimientos recibidos: 139

    Predeterminado

    Por lo que se ve ahí la gráfica está bien, pero el procesador está a 84 grados. Esa temperatura es sin hacer nada?

    Desconozco los procesadores AMD y sé que son más calentones que INTEL, pero no creo que tanto, es muchas temperatura.

    ¿Hace mucho que no cambias la pasta térmica? Si es así, va a tocar un cambio. De camino, limpia todo y si sigue así, cambiaría disipador.

    Enviado desde mi Aquaris E5 mediante Tapatalk
    I5-4690K - Gigabyte Gtx 970G1 - 16 gb Kingston HiperX - C-Master G750M - Asus Z97k - Ssd 240Gb Kingston Hiperx 3K + Seagate 1Tb - Xpredator X3 - Hyper Tx3 Evo

  10. #9
    Junior Member
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Toledo
    Mensajes
    15
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    Cita Iniciado por sergi79 Ver mensaje
    Por lo que se ve ahí la gráfica está bien, pero el procesador está a 84 grados. Esa temperatura es sin hacer nada?

    Desconozco los procesadores AMD y sé que son más calentones que INTEL, pero no creo que tanto, es muchas temperatura.

    ¿Hace mucho que no cambias la pasta térmica? Si es así, va a tocar un cambio. De camino, limpia todo y si sigue así, cambiaría disipador.

    Enviado desde mi Aquaris E5 mediante Tapatalk
    Justo la acabo de comprar pero mi duda es que si será suficiente para bajar tanta temperatura. Si si recien encendido. Una pregunta mas (siento ser pesado) No tendra nada que ver la fuente¿? Muchas gracias a todos por la ayuda

  11. #10
    Senior Member Avatar de sergi79
    Fecha de ingreso
    07 feb, 15
    Ubicación
    Tenerife
    Mensajes
    594
    Veces que agradecio
    89
    Agradecimientos recibidos: 139

    Predeterminado

    Cita Iniciado por jesus27412 Ver mensaje
    Justo la acabo de comprar pero mi duda es que si será suficiente para bajar tanta temperatura. Si si recien encendido. Una pregunta mas (siento ser pesado) No tendra nada que ver la fuente¿? Muchas gracias a todos por la ayuda
    No te preocupes, pregunta lo que necesites. Yo no soy ningún experto, sé por lo que he hecho yo.

    Seguramente tengas que cambiar también el disipador si tienes el de stock.

    También sería interesante saber ahí la caja está bien ventilada, tanto por si colocación como por su configuración.

    Sobre la fuente, no descartaría que tuviese algún problema y fuera parte de la causa del problema de cuelgue, pero no creo que del problema de temperatura del procesador.

    A ver que opinan los compañeros más entendidos

    Enviado desde mi Aquaris E5 mediante Tapatalk
    I5-4690K - Gigabyte Gtx 970G1 - 16 gb Kingston HiperX - C-Master G750M - Asus Z97k - Ssd 240Gb Kingston Hiperx 3K + Seagate 1Tb - Xpredator X3 - Hyper Tx3 Evo

Página 1 de 4 123 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




FORO ULTIMOS MENSAJES