Tienda recomendada de componentes de PC Señal wifi debil
FORO   TIENDA RECOMENDADA   ELEGIR PC  

User Tag List

Resultados 1 al 6 de 6
  1. #1
    Junior Member
    Fecha de ingreso
    17 may, 15
    Ubicación
    granada
    Mensajes
    4
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado Señal wifi debil

    hola tengo el modem en el salon y en la planta de arriba lo pillo muy debil. me han comentado de comprar un repetidor/amplificador, ¿seria lo correcto? que modelo me aconsejais?



  2. #2
    Junior Member Avatar de Aaron01
    Fecha de ingreso
    28 jul, 15
    Ubicación
    Valencia
    Mensajes
    26
    Veces que agradecio
    3
    Agradecimientos recibidos: 2

    Predeterminado

    Eso o, si puedes, pasar un cable Ethernet y poner un router neutro
    Tema de repetidores no tengo ni idea, mejor que te ayude Smarty xD
    Saludos.

    Enviado desde mi Moto G 2014 mediante Tapatalk

  3. #3
    Junior Member
    Fecha de ingreso
    07 sep, 15
    Ubicación
    Blanes
    Mensajes
    7
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    Hola, yo tenia un problema parecido y compré este:

    http://www.amazon.es/gp/product/B00K...ilpage_o00_s02

    Lo he puesto a mitad de camino, y por el momento funciona bien... y facil instalación.

  4. #4
    Senior Member Avatar de anthonygb89
    Fecha de ingreso
    28 oct, 15
    Ubicación
    Jaén
    Mensajes
    100
    Veces que agradecio
    11
    Agradecimientos recibidos: 7

    Predeterminado

    Y si el problema que tenéis es que en tu piso (un 3º) va como el culo la conexión y te bajas a la calle y la enganchas al 90% que haríais?

  5. #5
    Junior Member
    Fecha de ingreso
    16 dic, 15
    Ubicación
    honduras
    Mensajes
    2
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    hola a todos,soy nuevo en el foro y tengo un problema para conectarme a internet les explicare a ver si me dan una idea,tengo servicion de internet en mi casa pero sin el servicio de internet asi que conecte un router motorola a mi pc via cable rj-45 y al router le conecte el cable coaxial de la compañia de cable y pude navegar pero solo por 20 minuto y mi pc seguia conectada pero no abre ninguna pagina y digo que se conecta porque en la parte de abajo donde estan las conecciones de red aparacen las dos computadoras en color azul, alguien me puede decir porque no avego?

  6. #6
    Junior Member
    Fecha de ingreso
    16 dic, 15
    Ubicación
    honduras
    Mensajes
    2
    Veces que agradecio
    0
    Agradecimientos recibidos: 0

    Predeterminado

    se me olvidaba uso window xp sp3

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  




FORO ULTIMOS MENSAJES